<!doctype html><html lang=en-US class=gnt__njs><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#A90B1A /><title>Uber, Lyft look to kill California law on app-based drivers</title><meta property=og:title content="Uber, Lyft look to kill California law on app-based drivers"/><link rel=amphtml href=https://amp.detroitnews.com/amp/5869826002 /><meta property=article:author content="Brian Melley"/><meta property=article:content_tier content=free /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.detroitnews.com /><link rel=preconnect href=https://user.detroitnews.com /><link rel=dns-prefetch href=//content-static.gannett.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//js-sec.indexww.com /><link rel=preconnect href=https://js-sec.indexww.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//static.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//as-sec.casalemedia.com /><link rel=preconnect href=https://as-sec.casalemedia.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//adserver.adtechus.com /><link rel=preconnect href=https://adserver.adtechus.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//sofia.trustx.org /><link rel=preconnect href=https://sofia.trustx.org /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//atoms.detroitnews.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.detroitnews.com/PDTN-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z3c68c6ec4.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://js-sec.indexww.com/ht/p/184808-89514051626416.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://static.criteo.net/js/ld/publishertag.prebid.js crossorigin/><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid_v3l/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z3eb417cde.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><meta name=description content="Californians are being asked decide if Uber, Lyft drivers should remain independent contractors or be eligible for employee benefits"/><meta property=og:description content="Californians are being asked decide if Uber, Lyft drivers should remain independent contractors or be eligible for employee benefits"/><meta property=fb:pages content=51936848856 /><meta property=fb:app_id content=175422022549521 /><link rel=canonical href=https://www.detroitnews.com/story/business/2020/09/30/uber-lyft-look-kill-california-law-app-based-drivers/5869826002/ /><meta property=og:url content=https://www.detroitnews.com/story/business/2020/09/30/uber-lyft-look-kill-california-law-app-based-drivers/5869826002/ /><meta property=og:site_name content="The Detroit News"/><meta property=og:image content="https://www.gannett-cdn.com/presto/2020/09/30/PDTN/2036fd3b-104e-4618-83a9-d6f4f1aaea96-AP20273714445572.jpg?crop=1023,576,x0,y27&width=1023&height=576&format=pjpg&auto=webp"/><meta property=og:image:width content=1023 /><meta property=og:image:height content=576 /><meta name=ROBOTS content="NOODP, NOYDIR"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/presto/2020/09/30/PDTN/2036fd3b-104e-4618-83a9-d6f4f1aaea96-AP20273714445572.jpg?crop=1023,576,x0,y27&width=1023&height=511&format=pjpg&auto=webp"/><meta name=twitter:site content=@detroitnews /><meta name=twitter:creator content=@detroitnews /><meta name=twitter:title content="Uber, Lyft look to kill California law on app-based drivers"/><meta name=twitter:description content="Californians are being asked decide if Uber, Lyft drivers should remain independent contractors or be eligible for employee benefits"/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=${tc}|H1Nav|skipToMainContent aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="The Detroit News" data-t-l=|H1Nav|logo><svg class=gnt_n_lg_svg id=gnt_svg_lg fill=#A90B1A preserveAspectRatio="xMinYMid meet" viewBox="0 0 380.12 36.62"><path d="M71.67 10.45c-7.63 0-13.66 4.81-13.66 13.13 0 7.86 5.7 12.85 13.98 12.85 3.31 0 7.36-.83 9.57-2.31v-3.88c-.41.46-2.99 2.64-7.59 2.64-4.78 0-6.99-3.01-7.17-8.27h16.65c-.01-7.51-2.26-14.16-11.78-14.16zm3.45 10.68H66.7c0-2.68.74-7.77 4.37-7.77 3.36 0 4.23 4.35 4.05 7.77zM54.84 32.22V20.39c0-7.12-3.13-9.57-7.59-9.57-4.74 0-7.27 2.27-8.42 5.22V.18H.29V9.7l2.3.28V5.64c0-1.62.83-2.54 2.71-2.54h6.44v27.46c0 2.13-.46 3.24-2.44 3.24H6.36v1.71h19.45V33.8H23.6c-1.79 0-2.76-1.06-2.76-3.51V3.1h9.8v29.12c0 .92-.64 1.57-1.7 1.57h-.97v1.71h14.17v-1.71h-1.61c-1.01 0-1.7-.6-1.7-1.66v-9.06c0-3.74.97-6.29 4.37-6.29 2.25 0 3.45 1.62 3.45 5.18V35.5h11.77v-1.71H56.4c-.97 0-1.56-.64-1.56-1.57zm87.7-21.77c-7.63 0-13.66 4.81-13.66 13.13 0 7.86 5.7 12.85 13.98 12.85 3.31 0 7.36-.83 9.57-2.31v-3.88c-.41.46-2.99 2.64-7.59 2.64-4.78 0-6.99-3.01-7.17-8.27h17.11c0-7.51-2.72-14.16-12.24-14.16zm3.45 10.68h-8.42c0-2.68.74-7.81 4.37-7.81 3.36-.01 4.24 4.39 4.05 7.81zM109.8.19H92.09v1.9h2.12c1.24 0 1.79.69 1.79 1.8v27.78c0 1.57-.69 2.13-2.16 2.13h-1.75v1.71h19.36c7.77 0 15.59-5.27 15.59-17.38 0-11.94-7.17-17.94-17.24-17.94zm-.19 32.4h-4.51V3.1h3.59c6.21 0 9.01 4.39 9.01 14.89.01 9.93-2.2 14.6-8.09 14.6zm56.02-28.71h-8.19v7.35h-2.76v3.14h2.76v16.09c0 2.5.83 5.55 7.04 5.55 5.2 0 7.04-2.87 7.04-7.77h-1.84c0 2.17-.51 4.21-2.3 4.21-1.06 0-1.75-.65-1.75-2.08v-16h5.89v-3.14h-5.89V3.88zm78.69 0h-8.19v7.35h-2.76v3.14h2.76v16.09c0 2.5.83 5.55 7.04 5.55 5.2 0 7.04-2.87 7.04-7.77h-1.84c0 2.17-.51 4.21-2.3 4.21-1.06 0-1.75-.65-1.75-2.08v-16h5.89v-3.14h-5.89V3.88zm-14.35 28.25v-20.9h-11.82v1.71h2.12c1.24 0 1.52.42 1.52 1.34v17.84c0 1.39-.37 1.66-1.7 1.66h-1.93v1.71h15.5v-1.71h-2.21c-.93.01-1.48-.54-1.48-1.65zM187.71 17.1a5.4 5.4 0 012.71.69v-7.07a3.9 3.9 0 00-.83-.09c-3.27 0-6.03 2.03-7.22 6.06v-5.45h-8.09v20.8c0 1.2-.23 1.76-1.47 1.76h-1.24v1.71h14.86V33.8h-2.3c-1.15 0-1.66-.55-1.66-1.71v-9.71c-.01-3.61 2.11-5.28 5.24-5.28zm37.75-7.48A4.63 4.63 0 00230.11 5a4.6 4.6 0 00-4.65-4.53 4.63 4.63 0 00-4.64 4.62 4.59 4.59 0 004.64 4.53zm-21.47.83c-9.06 0-13.66 6.56-13.66 12.85 0 7.12 4.46 13.13 13.66 13.13 9.38 0 13.66-7.21 13.66-13.13 0-5.96-4.28-12.85-13.66-12.85zm0 23.11c-2.94 0-4.92-2.5-4.92-10.26 0-6.56 1.66-9.98 4.92-9.98 3.4 0 4.92 3.33 4.92 9.98 0 7.72-2.21 10.26-4.92 10.26zm155.68-22.33h-10.39v1.71h1.84c1.15 0 1.43.79 1.24 1.48l-2.99 12.67-4.74-15.86h-6.3l-4.64 16.46-2.85-12.76c-.18-.83-.41-1.99 1.15-1.99h1.61v-1.71h-15.45v1.71h1.61c1.33 0 2.02.6 2.48 2.31l5.38 20.25h7.45l4.23-15.49 4.09 15.49h7.36l5.11-20.57c.55-2.08 1.1-1.94 1.89-1.99h1.93v-1.71zm12.51 8.46c-3.31-.65-5.47-1.34-5.47-3.47 0-2.03 1.75-2.82 4.55-2.82 2.21 0 3.49.6 4.23 1.25.6.55.83 1.76.96 2.82h1.75v-5.45a22 22 0 00-7.86-1.34c-6.85 0-11.45 3.05-11.45 8.09 0 5.27 3.31 6.84 6.9 7.58 2.94.6 5.61 1.2 5.61 3.65 0 2.03-1.93 3.14-3.91 3.14-2.39 0-4.97-.65-5.56-1.29-.41-.42-.78-1.76-.92-3.05h-1.98v5.55c1.89 1.11 6.35 1.85 10.16 1.85 7.5 0 10.81-4.02 10.81-8.97 0-4.25-3.13-6.61-7.82-7.54zM294.96.19h-11.64v1.9h2.48c1.1 0 1.38.46 1.38 1.71v21.59L272.65.19h-13.52v1.9h2.57c.92 0 1.29.55 1.29 1.48v28.61c0 .97-.37 1.62-1.2 1.62h-2.67v1.71h12.28V33.8h-2.99c-.74 0-1.2-.65-1.2-1.66V7.18l16.42 28.34h7.77V3.7c0-.92.23-1.62 1.66-1.62h1.89V.19zm13.2 10.26c-7.63 0-13.66 4.81-13.66 13.13 0 7.86 5.7 12.85 13.98 12.85 3.31 0 7.36-.83 9.57-2.31v-3.88c-.41.46-2.99 2.64-7.59 2.64-4.78 0-6.99-3.01-7.17-8.27h16.65c-.01-7.51-2.26-14.16-11.78-14.16zm3.45 10.68h-8.42c0-2.68.74-7.81 4.37-7.81 3.36-.01 4.23 4.39 4.05 7.81z"/></svg></a></div><div class="gnt_n_sm gnt_n_sm__ne gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.detroitnews.com/specialoffer?gps-source=CPNBAR&itm_campaign=2020BAU6&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" target=_blank rel=noopener data-t-l=|H1Nav|nanobar elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>99¢ per month for 3 months</a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.detroitnews.com/specialoffer?gps-source=CPMASTHEAD&itm_campaign=2020BAU6&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" target=_blank rel=noopener data-t-l=|H1Nav|headersubscribecallout elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>99¢ per month for 3 months</a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce" href=/news/ data-t-l=|H1Nav|news elementtiming=nav-item>News</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/sports/ data-t-l=|H1Nav|sports>Sports</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/autos/ data-t-l=|H1Nav|autos>Autos</a> <a class="gnt_n_mn_l gnt_n_mn_ce gnt_n_mn_l__se" href=/business/ data-t-l=|H1Nav|business>Business</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/news/michigan/ data-t-l=|H1Nav|michigan>Michigan</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/life-home/ data-t-l=|H1Nav|life-home>Life + Home</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/entertainment/ data-t-l=|H1Nav|entertainment>Entertainment</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=|H1Nav|opinion>Opinion</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.legacy.com/obituaries/detroitnews/ data-t-l=|H1Nav|obituaries>Obituaries</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=${tc}|H1Nav|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=${tc}|H1Nav|search title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.detroitnews.com/specialoffer?gps-source=CPTOPNAVBAR&itm_campaign=2020BAU6&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" target=_blank rel=noopener data-t-l=|H1Nav|subscribe elementtiming=nav-subbt>Subscribe</a><div class=gnt_n_us_a_w data-g-r=nav_ce><a class="gnt_n_us_a gnt_n_mn_ce" href="https://login.detroitnews.com/PDTN-GUP/authenticate?success-url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&cancel-url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-g-r=nav_ab data-g-tn=navus data-t-l=${tc}|H1Nav|account aria-label="Sign In" aria-haspopup=true aria-expanded=false><svg class=gnt_n_us_a_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></a></div></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-mi-detroit-C1561-high_impact-money-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/business/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/business/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl><a class=gnt_ar_lbl_a data-t-l=|sectionLabel href=/business/ >BUSINESS</a></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Uber, Lyft look to kill California law on app-based drivers</h1><div class=gnt_ar_by>Brian Melley</div><div class=gnt_ar_pb>Associated Press</div><div class=gnt_ar_dt aria-label="Published 1:24 p.m. ET Sep. 30, 2020"></div><div class="gnt_ss gnt_ss__cm__tp" data-g-r=base_sc data-ss-u=https://www.detroitnews.com/story/business/2020/09/30/uber-lyft-look-kill-california-law-app-based-drivers/5869826002/ data-ss-t="Uber, Lyft look to kill California law on app-based drivers" data-ss-d="Californians are being asked decide if Uber, Lyft drivers should remain independent contractors or be eligible for employee benefits"><a class=gnt_ss_cm href="https://cm.detroitnews.com/comment/?storyUrl=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&marketName=detroitnews&commentsopen=false" rel=nofollow data-t-l=|open|commentsopen>View Comments</a> <a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=175422022549521&href=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-top|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&text=Uber%2C%20Lyft%20look%20to%20kill%20California%20law%20on%20app-based%20drivers&via=detroitnews" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-top|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Uber%2C%20Lyft%20look%20to%20kill%20California%20law%20on%20app-based%20drivers%20-%20from%20The%20Detroit%20News&body=Uber%2C%20Lyft%20look%20to%20kill%20California%20law%20on%20app-based%20drivers%0A%0ACalifornians%20are%20being%20asked%20decide%20if%20Uber%2C%20Lyft%20drivers%20should%20remain%20independent%20contractors%20or%20be%20eligible%20for%20employee%20benefits%0A%0ACheck%20out%20this%20story%20on%20detroitnews.com%3A%20https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-t-l=${tc}|navbar-share-top|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-top|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_ar_b><p class=gnt_ar_b_p><em>Los Angeles</em> – Californians are being asked decide if Uber, Lyft and other app-based drivers should remain independent contractors or be eligible for the benefits that come with being company employees.</p><p class=gnt_ar_b_p>The battle between the powerhouses of the so-called gig economy and labor unions including the International Brotherhood of Teamsters could become the most expensive ballot measure in state history. Voters are weighing whether to create an exemption to a new state law aimed at providing wage and benefit protections to drivers.</p><p class=gnt_ar_b_p>Uber and Lyft have fought a losing battle in the Legislature and courts, so now – with help from app-based food delivery companies DoorDash, Postmates and Instacart – they are spending more than $180 million to take their fight directly to voters in the Nov. 3 election.</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:408px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2020/09/30/PDTN/2036fd3b-104e-4618-83a9-d6f4f1aaea96-AP20273714445572.jpg?width=660&height=408&fit=crop&format=pjpg&auto=webp" decoding=async alt="In this Aug. 28, 2019, file photo, Assemblywoman Lorena Gonzalez, D-San Diego, speaks at rally calling for passage of AB5, her measure to limit when companies can label workers as independent contractors at the Capitol in Sacramento, Calif."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="In this Aug. 28, 2019, file photo, Assemblywoman Lorena Gonzalez, D-San Diego, speaks at rally calling for passage of AB5, her measure to limit when companies can label workers as independent contractors at the Capitol in Sacramento, Calif." data-c-credit="Rich Pedroncelli, AP, File"></div></figure><p class=gnt_ar_b_p>Early voting in California starts Monday. Uber and Lyft, both headquartered in San Francisco, have said they may leave the state if the measure fails.</p><p class=gnt_ar_b_p>The landmark labor law known known as AB5 threatens to upend the app-based business model, which offers great flexibility to drivers who can work whenever they choose. But they forego protections like minimum wage, overtime, health insurance and reimbursement for expenses.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-mi-detroit-C1561-native-article_link-money-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“What’s at stake is the future of labor, the nature of work, how conditions are changing for households amidst the pandemic and recession,” said David McCuan, chair of California’s Sonoma State University political science department.</p><p class=gnt_ar_b_p>Labor-friendly Democrats in the Legislature passed the law last year to expand upon a 2018 ruling by the California Supreme Court that limited businesses from classifying workers as independent contractors.</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:462px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2020/09/30/PDTN/35dfa381-e235-421c-b30a-c4f48de50c31-AP20273714428005.jpg?crop=1024,716,x0,y0&width=660&height=462&format=pjpg&auto=webp" decoding=async alt="In this Oct. 29, 2019, file photo, Carla Shrive, right, who drives for various gig companies, joined other drivers to support a proposed ballot initiative challenging a recently signed law that makes it harder for companies to label workers as independent contractors, in Sacramento, Calif. File)"/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="In this Oct. 29, 2019, file photo, Carla Shrive, right, who drives for various gig companies, joined other drivers to support a proposed ballot initiative challenging a recently signed law that makes it harder for companies to label workers as independent contractors, in Sacramento, Calif. File)" data-c-credit="Rich Pedroncelli, AP, File"></div></figure><p class=gnt_ar_b_p>Uber and Lyft have maintained that their drivers meet the criteria to be independent contractors, not employees. They also have argued the law didn’t apply to them because they are technology companies, not transportation companies, and drivers are not a core part of their business.</p><p class=gnt_ar_b_p>Attorney General Xavier Becerra took the companies to court, and a San Francisco Superior Court judge ruled the companies are subject to the new employment standards. But that ruling has been put on hold while the companies appeal.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-mi-detroit-C1561-native-article_link-money-3 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>Any ruling could be undone by the outcome of the vote, though further litigation is likely.</p><p class=gnt_ar_b_p>If Proposition 22 passes, it would exempt app-based transportation and delivery companies from the labor law and drivers would remain independent contractors exempt from mandates for overtime, sick leave and expense reimbursement.</p><p class=gnt_ar_b_p>But it also would put in place policies that require those companies to provide “alternative benefits,” including a guaranteed minimum wage and subsidies for health insurance if they average 25 hours of work a week.</p><aside class="gnt_em gnt_em_anc" id=gnt_atomsnc data-g-r=lazy data-gl-method=loadAnc aria-label="Newsletter signup form"></aside><p class=gnt_ar_b_p>Supporters say drivers enjoy the independence and flexibility of the current model.</p><p class=gnt_ar_b_p>“If I want to work four hours and say, ‘I’m done,’ I can do that,” said Doug Mead, a Palm Springs retiree who delivers meals for Uber Eats and Postmates and estimates he makes about $24 an hour. “Where is there an employer on the planet where I can do that?”</p><p class=gnt_ar_b_p>Opponents say the companies exploit workers and won’t end up delivering as much pay as proponents claim.</p><p class=gnt_ar_b_p>Saori Okawa, who for a year drove 10 hours a day, six days a week for Uber in San Francisco and now delivers food, said she wants more protections for drivers, many of whom are immigrants like her.</p><p class=gnt_ar_b_p>She figures she earned closer to $10 an hour after accounting for expenses that included renting a car for $1,000 a month. She said the hours were long and stressful, and she got into an accident that, had it resulted in injury, would have meant hospital bills and unpaid time off work.</p><p class=gnt_ar_b_p>“Before I went out to work I always prayed to God … to protect myself,” Okawa said. “The traffic is crazy.”</p><p class=gnt_ar_b_p>The ride-hailing and delivery companies have spent more than $180 million, so far, to pass the measure, while labor groups have put up more than $10 million to defeat it.</p><p class=gnt_ar_b_p>McCuan said the companies are likely to put up another $100 million or more, making it more expensive in today’s dollars than a 1998 proposition that cleared the way to allow Native American tribes to operate casinos in California.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-mi-detroit-C1561-native-article_link-money-4 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“Big Tech has joined the big, bad bogeymen of California politics,” McCuan said. “If you’re going to push something and you’re going to have difficulty in the Legislature because Democrats own the Legislature and labor is a 900-pound gorilla in Sacramento, you have to … go around the Legislature.”</p><p class=gnt_ar_b_p>Most of the state’s largest newspapers, which benefited from exemptions for freelancers and a temporary reprieve for drivers who deliver their publications, have written editorials in support of the measure.</p><p class=gnt_ar_b_p>The San Francisco Chronicle called the measure imperfect but said it attempts to strike a balance between workers and the companies that “will keep the app-based, ride-hail and delivery services operating in California.”</p><p class=gnt_ar_b_p>“The legislative recalcitrance and lawsuits from labor-beholden politicians in the state capital, San Francisco and elsewhere give us no confidence that a reasonable solution could be reached if the initiative were to fail,” the paper wrote.</p><p class=gnt_ar_b_p>The coronavirus pandemic has hammered Uber and Lyft as more people work from home and don’t travel. On the other hand, more people are ordering food and grocery deliveries from app-based services such as Postmates and Instacart. Some gig workers have switched to those platforms for work, earning what they say are lower wages.</p><p class=gnt_ar_b_p>A majority of Uber and Lyft drivers interviewed over the course of an hour recently at Los Angeles International Airport said they support the measure, with all citing the freedom to set their own hours and work other jobs.</p><p class=gnt_ar_b_p>Jeff Hodge, a standup comic looking for his big break, sees pros and cons of both sides but being independent is a better fit for him.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-mi-detroit-C1561-native-article_link-money-5 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“If I was a regular Joe, I’d be an employee,” Hodge said. “It all depends on your lifestyle. If I wasn’t doing anything else, I’d want the benefits. I’d want to be able to come in and guarantee a certain amount of hours, get a certain amount of pay, go home.”</p><p class=gnt_ar_b_p>–––</p><p class=gnt_ar_b_p><em>Associated Press Business Writer Cathy Bussewitz contributed from New York.</em></p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.detroitnews.com/story/business/2020/09/30/uber-lyft-look-kill-california-law-app-based-drivers/5869826002/ data-ss-t="Uber, Lyft look to kill California law on app-based drivers" data-ss-d="Californians are being asked decide if Uber, Lyft drivers should remain independent contractors or be eligible for employee benefits"><a class=gnt_ss_cm href="https://cm.detroitnews.com/comment/?storyUrl=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&marketName=detroitnews&commentsopen=false" rel=nofollow data-t-l=|open|commentsopen>View Comments</a> <a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=175422022549521&href=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-bottom|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&text=Uber%2C%20Lyft%20look%20to%20kill%20California%20law%20on%20app-based%20drivers&via=detroitnews" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-bottom|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Uber%2C%20Lyft%20look%20to%20kill%20California%20law%20on%20app-based%20drivers%20-%20from%20The%20Detroit%20News&body=Uber%2C%20Lyft%20look%20to%20kill%20California%20law%20on%20app-based%20drivers%0A%0ACalifornians%20are%20being%20asked%20decide%20if%20Uber%2C%20Lyft%20drivers%20should%20remain%20independent%20contractors%20or%20be%20eligible%20for%20employee%20benefits%0A%0ACheck%20out%20this%20story%20on%20detroitnews.com%3A%20https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-t-l=${tc}|navbar-share-bottom|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-bottom|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-mi-detroit-C1561-poster-money-6 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=${tc}|rightRailTaboolaRecirc|click><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.detroitnews.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&marketName=detroitnews&cta=Right-Rail" class=gnt_m_fs_a data-t-l=${tc}survey_click_story aria-label="Notice our new look? As you get used to things, please let us know what you think!"></a></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-mi-detroit-C1561-poster_scroll-money-7 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/business/ data-t-l=|modalclose|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-mi-detroit-C1561-leaderboard_btf-money-8 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="The Detroit News - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=https://www.detroitnews.com/contact/staff/ class=gnt_ft_a data-t-l=|footer|about|staff-directory>Staff Directory</a> <a href=/sitemap/ class=gnt_ft_a data-t-l=|footer|about|site-map>Site Map</a> <a href=http://classifieds.detroitnews.com/ class=gnt_ft_a data-t-l=|footer|about|legals>Legals</a> <a href=https://cm.detroitnews.com/terms class=gnt_ft_a data-t-l=|footer|about|terms-of-service>Terms of Service</a> <a href=https://cm.detroitnews.com/privacy class=gnt_ft_a data-t-l=|footer|about|privacy-policy>Privacy Policy</a> <a href=https://cm.detroitnews.com/privacy-policy/ class=gnt_ft_a data-t-l=|footer|about|california-privacy-rights>Your California Privacy Rights / Privacy Policy</a> <a href=https://cm.detroitnews.com/cookie-policy# class="gnt_ft_a gnt_ft_a__b" data-t-l=|footer|about|cookie-policy>Do Not Sell My Info / Cookie Policy</a></div><div class=gnt_ft_ls aria-label=Support><a href=http://static.detroitnews.com/contact-us/ class=gnt_ft_a data-t-l=|footer|support|contact-us>Contact Us</a> <a href=http://michigan.com/advertise-detroit-news/ class=gnt_ft_a data-t-l=|footer|support|advertise>Advertise Your Business</a> <a href="https://detroitnews.gannettclassifieds.com/webbaseDET/en/std/jsp/WebBaseMain.do;jsessionid=09064A45FCF1792E6724DC93B0F8986E.ecsadbeap09" class=gnt_ft_a data-t-l=|footer|support|place-an-ad>Buy and Sell</a> <a href=https://help.detroitnews.com/ class=gnt_ft_a data-t-l=|footer|support|help-center>Help Center</a> <a href=https://www.detroitnews.com/subscriberguide/ class=gnt_ft_a data-t-l=|footer|support|subscriber-guide>Subscriber Guide</a> <a href=https://account.detroitnews.com/ class=gnt_ft_a data-t-l=|footer|support|my-account>My Account</a> <a href="https://cm.detroitnews.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&marketName=detroitnews&cta=Footer" class=gnt_ft_a data-t-l=|footer|support|feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=https://subscribe.detroitnews.com/ class=gnt_ft_a data-t-l=|footer|stay-connected|subscribe-today>Subscribe Today</a> <a href=https://profile.detroitnews.com/newsletters/manage class=gnt_ft_a data-t-l=|footer|stay-connected|newsletters>Newsletters</a> <a href=https://static.detroitnews.com/apps/ class=gnt_ft_a data-t-l=|footer|stay-connected|mobile-apps>Mobile Apps</a> <a href=https://www.facebook.com/DetroitNews class=gnt_ft_a data-t-l=|footer|stay-connected|facebook>Facebook</a> <a href=https://twitter.com/detroitnews class=gnt_ft_a data-t-l=|footer|stay-connected|twitter>Twitter</a> <a href=https://user.detroitnews.com/user/enewspaper class=gnt_ft_a data-t-l=|footer|stay-connected|e-edition>E-Edition</a> <a href=https://www.detroitnews.com/archives class=gnt_ft_a data-t-l=|footer|stay-connected|archives>Archives</a> <a href=http://static.detroitnews.com/alerts-rss/ class=gnt_ft_a data-t-l=|footer|stay-connected|rss-feeds>RSS Feeds</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=/jobs/ class=gnt_ft_a data-t-l=|footer|our-partners|jobs>Jobs</a> <a href=/cars/ class=gnt_ft_a data-t-l=|footer|our-partners|cars>Cars</a> <a href=/business/real-estate/ class=gnt_ft_a data-t-l=|footer|our-partners|homes>Homes</a> <a href=http://classifieds.detroitnews.com/ class=gnt_ft_a data-t-l=|footer|our-partners|classifieds>Classifieds</a> <a href=https://renvy.com/ class=gnt_ft_a data-t-l=|footer|our-partners|renvy>Renvy.com</a> <a href=http://www.michigan.com/ class=gnt_ft_a data-t-l=|footer|our-partners|michigan>Michigan.com</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2020 www.detroitnews.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z3ad2de3ef.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z3eb417cde.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #a90b1a;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}|H1Nav|search| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #a90b1a;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><script type="gnt/tmpl" data-tmpl-key=navus><div class=gnt_n_us_dd data-g-r=nav_dd><div class=gnt_n_us_dd_u><a class=gnt_n_us_dd_a href=https://account.detroitnews.com/ data-t-l="|H1Nav|account|manage account">Manage Account</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://user.detroitnews.com/user/enewspaper data-t-l=|H1Nav|account|e-edition>E-Edition</a> <a class=gnt_n_us_dd_a href=https://profile.detroitnews.com/newsletters/manage/ data-t-l=|H1Nav|account|newsletters>Newsletters</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.detroitnews.com/pay data-t-l="|H1Nav|account|pay bill">Pay Bill</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.detroitnews.com/delivery-issue data-t-l="|H1Nav|account|report delivery issues">Report Delivery Issues</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.detroitnews.com/delivery-temporary-stop data-t-l="|H1Nav|account|pause delivery">Pause Delivery</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://cm.detroitnews.com/subscriberguide data-t-l="|H1NavTree|account|subscriber guide">Subscriber Guide</a> <a class=gnt_n_us_dd_a href=https://help.detroitnews.com data-t-l="|H1Nav|account|help center">Help Center</a> <a class="gnt_n_us_dd_a gnt_n_us_dd_a__li" data-u-sr="reg sub" href="https://user.detroitnews.com/PDTN-GUP/user/logout/?return-url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-t-l="|H1Nav|account|sign out">Sign Out</a></div><div class=gnt_n_us_dd_ac data-u-sr="anon reg"><div class=gnt_n_us_dd_lbl data-u-sr=anon>Have an existing account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_ba__hl" data-u-sr=anon rel=nofollow href="https://login.detroitnews.com/PDTN-GUP/authenticate?success-url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F&cancel-url=https%3A%2F%2Fwww.detroitnews.com%2Fstory%2Fbusiness%2F2020%2F09%2F30%2Fuber-lyft-look-kill-california-law-app-based-drivers%2F5869826002%2F" data-t-l="|H1Nav|account|sign in">Sign In</a><div class=gnt_n_us_dd_lbl>Already have a subscription?</div><a class=gnt_n_us_dd_ba rel=nofollow href=https://cm.detroitnews.com/account-activation/ data-t-l="|H1Nav|account|activate account">Activate account</a><div class=gnt_n_us_dd_lbl data-u-sr=anon>Don't have an account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_a__li" data-u-sr=anon rel=nofollow href="https://login.detroitnews.com/authenticate/?requested-state=create-account&amp;reg_source=CPNAVBAR&amp;reg_medium=ONSITE&amp;reg_campaign=signin&amp;reg_delivery=ux" data-t-l="|H1Nav|account|create account">Create account</a></div></div>|styles|.gnt_n_us_a_w{position:relative}.gnt_n_us_dd{display:none;position:absolute;top:28px;right:25px;padding:14px 0 14px 15px;border-top:5px solid #a90b1a;background:#303030}[data-g-s~=nav_ao] .gnt_n_us_dd{display:flex}.gnt_n_us_dd_u{display:flex;flex-direction:column;min-width:165px;padding-right:15px}.gnt_n_us_dd_a{margin:3px auto 4px 3px;padding:0 2px;color:#fff;font:700 14px/18px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;white-space:nowrap}.gnt_n_us_dd_a:hover{color:#e0e0e0}.gnt_n_us_dd_ac{padding:0 15px 0 19px;border-left:1px solid #626262}.gnt_n_us_dd_lbl{margin:5px 0 0;color:#fff;font:700 12px/16px 'Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_us_dd_ba{display:block;width:192px;margin:3px 0 19px;padding:9px 1px 8px;border:3px solid #1665cf;outline-offset:-1px;color:#fff;font:700 14px/17px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;text-align:center}.gnt_n_us_dd_ba__hl{padding:12px 4px 11px!important;border:0!important;background:var(--gnt-bc,#1665cf)}.gnt_n_us_dd_ba:hover{padding:8px 0 7px;border-width:4px;--gnt-bc:#0A32A0}.gnt_n_us_dd_a__li{margin-bottom:6px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3tMY21BUL5QPkeR5wGmbeE0z0Xqw.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Uber, Lyft look to kill California law on app-based drivers","description":"Californians are being asked decide if Uber, Lyft drivers should remain independent contractors or be eligible for employee benefits","url":"https://www.detroitnews.com/story/business/2020/09/30/uber-lyft-look-kill-california-law-app-based-drivers/5869826002/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.detroitnews.com/story/business/2020/09/30/uber-lyft-look-kill-california-law-app-based-drivers/5869826002/"},"thumbnailUrl":"https://www.gannett-cdn.com/presto/2020/09/30/PDTN/2036fd3b-104e-4618-83a9-d6f4f1aaea96-AP20273714445572.jpg?crop=633,633,x195,y0&width=150&height=150&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/09/30/PDTN/2036fd3b-104e-4618-83a9-d6f4f1aaea96-AP20273714445572.jpg?crop=1023,576,x0,y27&width=1023&height=511&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2020-09-30T17:24:13.302Z","dateCreated":"2020-09-30T17:24:13.302Z","dateModified":"2020-09-30T17:24:13.302Z","articleSection":"business","publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/sites/detroitnews/images/site-nav-logo@2x.png","height":80,"width":297}},"author":["Brian Melley"],"keywords":["ssts:business","type:story","tag:Uber","tag:Apps and Software","tag:Modernism","tag:Overall Neutral","tag:Applications (software)","tag:California","tag:Lyft"],"metadata":"{\"id\":\"5869826002\",\"siteCode\":\"PDTN\",\"contentSourceCode\":\"AP\",\"ssts\":\"business\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/09/30/PDTN/2036fd3b-104e-4618-83a9-d6f4f1aaea96-AP20273714445572.jpg","caption":"In this Aug. 28, 2019, file photo, Assemblywoman Lorena Gonzalez, D-San Diego, speaks at rally calling for passage of AB5, her measure to limit when companies can label workers as independent contractors at the Capitol in Sacramento, Calif.","copyrightHolder":"Rich Pedroncelli, AP, File"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/09/30/PDTN/35dfa381-e235-421c-b30a-c4f48de50c31-AP20273714428005.jpg?crop=1024,716,x0,y0","caption":"In this Oct. 29, 2019, file photo, Carla Shrive, right, who drives for various gig companies, joined other drivers to support a proposed ballot initiative challenging a recently signed law that makes it harder for companies to label workers as independent contractors, in Sacramento, Calif. File)","copyrightHolder":"Rich Pedroncelli, AP, File"}]</script></body></html>