<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/js/partner/show_ads.js"></script><title>Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=904391210"><meta name="description" content="The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach."><link rel="canonical" href="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/"><link rel="amphtml" href="https://amp.detroitnews.com/amp/629559002" /><meta property="fb:app_id" content="175422022549521"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Detroit News" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/e87cdba99df0c018ef881ee354c5d5229fcf48b9/c=0-154-2408-1515&r=x1683&c=3200x1680/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/4b3627f051ad60cdacb4a53dbed95f4726b02dbe/c=0-154-2408-1515&r=x803&c=1600x800/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/media/2018/02/09/DetroitNews/DetroitNews/636537661891251984-detroitnews.png"/><meta name="twitter:site" content="@detroitnews" /><meta name="twitter:creator" content="@detroitnews" /><meta name="twitter:title" content="Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations" /><meta name="twitter:description" content="The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach." /><meta property="og:title" content="Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations"/><meta property="og:description" class="speakable-description" content="The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach."/><meta property="og:url" content="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/"><meta property="og:type" content="article"/><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations",
        "description": "The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach.",
        "url": "https://www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/8d7403924bf27c4cffa376bd3e4491547d14cfde/c=0-242-2417-2659&r=x153&c=150x150/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/4b3627f051ad60cdacb4a53dbed95f4726b02dbe/c=0-154-2408-1515&r=x803&c=1600x800/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2018-05-21T18:05:01.159Z",
        "dateModified": "2018-05-21T18:15:19.414Z",
        "datePublished": "2018-05-21T18:05:01.159Z",
        "articleSection": "sports",
        "publisher": {
            "@type": "Organization",
            "name": "The Detroit News",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/detroitnews/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Justin Rogers"],
        "keywords": ["Section:sports:nfl","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/detroitnews/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/main_modern.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/sports-logos.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/bundles/sports-logos.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/detroitnews-web-static-2468.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/detroitnews-web-static-2468.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/detroitnews-web-static-2468.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="/uxstatic/detroitnews-web-static-2468.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="/uxstatic/detroitnews-web-static-2468.0/css/bundles/sports-logos.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script><script type="text/javascript">
	// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1508955651.24
	!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
	}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
	n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
	v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
	  'UA', {"defaultActionURL": "http://www.detroitnews.com/", "appKey": "q-hcDmKpT2WYu6Ccl_EFUA", "defaultIcon": "https://www.gannett-cdn.com/mobile-web/uscp-mobile/v1/detroitnews/images/android-icon@2x.png", "defaultTitle": "The Detroit News", "enabled": true, "vapidPublicKey": "BIw5GdzQrsiD0GIsAQGsiPBGaaInWSxcOJ8Widm7ar4hgRxORXQmokrdN3FUdYzs389eCd5ypio38R58l2SpLNA=", "token": "MTpxLWhjRG1LcFQyV1l1NkNjbF9FRlVBOlFGYzNGdmFDV3RoYTM5TDItbFNiSHpzbElpc25iV3hJZWQyTWxCX1k4WFU"});

	function getChromeVersion () {     
		var raw = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
		return raw ? parseInt(raw[2], 10) : false;
	}

	UA.then(function(sdk) {
		// Use more permanent storage to know if they've been here in the past at all
		var isReturnedUser = !!window.localStorage.getItem("ua:isReturnedUser");
		window.localStorage.setItem("ua:isReturnedUser", true);

		// Use session based storage to detect if this is the first view of the session
		var isFreshSession = !window.sessionStorage.getItem("ua:isReoccuredSession");
		window.sessionStorage.setItem("ua:isReoccuredSession", true);

		if (isReturnedUser && isFreshSession && getChromeVersion() >= 56){
			sdk.register();
			if (sdk.channel) {
				sdk.channel.tags.add("segmentable");
				sdk.channel.tags.add("breaking_news");
			}
		}
	});
	</script><script type="text/javascript" src="//try.abtasty.com/b65cbe43558ab726cbf552af4a9f756f.js"></script></head><body class=" site-theme-maroon" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap " style="background: rgb(178,31,39);"><div class="site-masthead" style="background: rgb(178,31,39);"><a class="site-masthead-logo-link logo-link" data-ht="Headerdetroitnews Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/detroitnews/images/site-masthead-logo@2x.png" height="80" alt="Detroit News"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.detroitnews.com" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">Subscribe Now</span><span class="site-masthead-subscribe-secondary-text">for about $2.99 Per Week</span></a></div><div class="site-masthead-special-offers-ad partner-placement"></div></form></div></div><nav class="site-nav"style="background: rgb(81,81,81); border-top-color: rgb(115,108,100);"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/detroitnews/images/site-nav-logo@2x.png" height="40" alt="Detroit News"></a></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-Q4wO8wEoqsE" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover maroon-theme-bg-hover site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-news-item site-nav-module site-nav-news-module" id="module-position-Q4wO8wFZxO0" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-news-link" href="/news/" data-ht="Headernews" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span news-theme-bg-hover maroon-theme-bg-hover site-nav-news-span">News</span><span class="site-nav-theme-border news-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module" id="module-position-Q4wO8wEGToM" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-sports-link" href="/sports/" data-ht="Headersports" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span sports-theme-bg-hover maroon-theme-bg-hover site-nav-sports-span">Sports</span><span class="site-nav-theme-border sports-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-business-item site-nav-module site-nav-business-module" id="module-position-Q4wO8wEvCBU" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-business-link" href="/business/" data-ht="Headerbusiness" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span business-theme-bg-hover maroon-theme-bg-hover site-nav-business-span">Business</span><span class="site-nav-theme-border business-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-autos-item site-nav-module site-nav-autos-module" id="module-position-Q4wO8wFcu0s" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-autos-link" href="/autos/" data-ht="Headerautos" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span autos-theme-bg-hover maroon-theme-bg-hover site-nav-autos-span">Autos</span><span class="site-nav-theme-border autos-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-life-home-item site-nav-module site-nav-life-home-module" id="module-position-Q4wO8wFV3Do" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-life-home-link" href="/life-home/" data-ht="Headerlife-home" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span life-home-theme-bg-hover maroon-theme-bg-hover site-nav-life-home-span">Life + Home</span><span class="site-nav-theme-border life-home-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-entertainment-item site-nav-module site-nav-entertainment-module" id="module-position-Q4wO8wF1Vy0" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-entertainment-link" href="/entertainment/" data-ht="Headerentertainment" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span entertainment-theme-bg-hover maroon-theme-bg-hover site-nav-entertainment-span">Entertainment</span><span class="site-nav-theme-border entertainment-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-Q4wO8wFPER8" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span opinion-theme-bg-hover maroon-theme-bg-hover site-nav-opinion-span">Opinion</span><span class="site-nav-theme-border opinion-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-text-item site-nav-photo-video-item site-nav-module site-nav-photo-video-module" id="module-position-Q4wO8wFaQxs" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-text-link site-nav-photo-video-link" href="/media/latest/news/" data-ht="Headerphoto-video" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-text-span photo-video-theme-bg-hover maroon-theme-bg-hover site-nav-photo-video-span">Photo + Video</span><span class="site-nav-theme-border photo-video-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-subscribe-item site-nav-module site-nav-subscribe-module" id="module-position-Q4wO8wE733M" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-subscribe-link" href="http://offers.detroitnews.com/specialoffer?gps-source=CPTOPNAVBAR&amp;utm_medium=onsite&amp;utm_source=topnavbar&amp;utm_campaign=specialoffer" data-ht="Headersubscribe" target="_blank" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-end-span site-nav-last-primary-span site-nav-text-span subscribe-theme-bg-hover maroon-theme-bg-hover site-nav-subscribe-span">Subscribe</span><span class="site-nav-theme-border subscribe-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-more-link site-nav-text-link" href="" data-ht="Headertext" style="border-color: rgb(115,108,100);"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-maroon site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenews">News</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoresports">Sports</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/business/" data-ht="Headermorebusiness">Business</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/autos/" data-ht="Headermoreautos">Autos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/life-home/" data-ht="Headermorelife-home">Life + Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertainment">Entertainment</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinion</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermorephoto-video">Photo + Video</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://offers.detroitnews.com/specialoffer?gps-source=CPTOPNAVBAR&amp;utm_medium=onsite&amp;utm_source=topnavbar&amp;utm_campaign=specialoffer" data-ht="Headermoresubscribe">Subscribe</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-firefly-item site-nav-module site-nav-firefly-module" id="module-position-Q4wO8wE8n2Q" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-end-link site-nav-first-secondary-link site-nav-external-icon-link site-nav-icon-link site-nav-firefly-link" href="https://account.detroitnews.com/" data-ht="Headerfirefly" target="_blank" style="border-color: rgb(115,108,100);"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-maroon site-nav-end-span site-nav-first-secondary-span site-nav-icon-span firefly-theme-bg-hover maroon-theme-bg-hover site-nav-firefly-span">Firefly</span></div><span class="site-nav-theme-border firefly-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a><div class="site-nav-dropdown site-nav-firefly-dropdown"><div class="site-nav-firefly-dropdown-section ff-greetings"><p class="site-nav-firefly-dropdown-text ">Hi <span class="site-nav-firefly-user-display-name"></span></p></div><div class="site-nav-firefly-dropdown-section ff-login"><p class="site-nav-firefly-dropdown-text ">Already a subscriber?</p><a class="ui-chunky-btn secondary ff ff-login-btn firefly-signin-btn userAuth-redirect" rel="nofollow" data-ht="HeaderUserAuthLogin" data-user-account="firefly" href="https://login.detroitnews.com/PDTN-GUP/authenticate/?success-url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/%3Fsrc%3Drss%26from%3Dnew-cookie&cancel-url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/%3Fsrc%3Drss%26from%3Dnew-cookie">Log in</a></div><div class="site-nav-firefly-dropdown-section ff-subscribe"><p class="site-nav-firefly-dropdown-text ">Subscribe today for full access on your desktop, tablet, and mobile device.</p><a class="ui-chunky-btn ff subscribe-btn firefly-subscribe-btn userAuth-redirect" href="https://subscribe.detroitnews.com/?onSuccessRedirectURL=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/%3Fsrc%3Drss%26from%3Dnew-cookie&gps-source=CPHPACCOUNT">Subscribe Now</a></div><div class="site-nav-firefly-dropdown-section ff-activate"><p class="site-nav-firefly-dropdown-text ">Already a print edition subscriber, but don't have a login?</p><a class="ff activate-btn firefly-activate-btn userActivate-redirect" data-user-account="firefly" href="https://subscribe.detroitnews.com/account-lookup/&requested-state=create-account">Activate your digital access.</a></div><div class="site-nav-firefly-dropdown-section ff-account"><p class="site-nav-firefly-dropdown-text ">Manage your account settings.</p><a class="ui-chunky-btn ff subscribe-btn firefly-subscribe-btn" data-user-account="firefly" data-track-label="story|sports/nfl/lions|hoveroversubscribe|myaccount" href="https://account.detroitnews.com/">My Account</a></div><div class="site-nav-firefly-dropdown-section ff-enewspaper hidden"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="https://account.detroitnews.com/enewspaper/" target="_blank">View the E-Newspaper</a></p></div><div class="site-nav-firefly-dropdown-section ff-newsletters"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="https://account.detroitnews.com/newsletters/" target="_self">Manage your Newsletters</a></p></div><div class="site-nav-firefly-dropdown-section ff-insider"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="/insider/" target="_blank">View your Insider deals and more</a></p></div><div class="site-nav-firefly-dropdown-section ff-insider-idcard"><p class="site-nav-firefly-dropdown-text "><a class="ff" data-user-account="firefly" href="/insider/idcard" target="_blank">Member ID Card</a></p></div><div class="site-nav-firefly-dropdown-section ff-logout"><p class="site-nav-firefly-dropdown-text "><a class="ff-logout-btn userAuth-redirect" data-ht="HeaderUserAuthLogout" href="https://user.detroitnews.com/PDTN-GUP/user/logout/?return-url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/%3Fsrc%3Drss%26from%3Dnew-cookie">Log Out</a></p></div></div></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-secondary-item site-nav-icon-item site-nav-social-item site-nav-module site-nav-social-module" id="module-position-Q4wO8wE88Gc" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-icon-link site-nav-social-link" href="" data-ht="Headersocial" style="border-color: rgb(115,108,100);"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-maroon site-nav-icon-span social-theme-bg-hover maroon-theme-bg-hover site-nav-social-span"></span></div><span class="site-nav-theme-border social-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a><div class="site-nav-dropdown site-nav-social-module-dropdown"><div class="social-dropdown-item facebook"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A//www.facebook.com/DetroitNews&amp;width=450&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=175422022549521" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:135px;" allowTransparency="true"></iframe></div><div class="social-dropdown-item twitter"><div class="twitter-follow"><a class="twitter-follow-label" href="https://twitter.com/intent/user?screen_name=detroitnews" target="_blank">Follow</a></div></div><div class="social-dropdown-item google-plus"><div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/105946933738933611322" data-rel="publisher"></div></div></div></span></li><li class="site-nav-item site-nav-item-theme-maroon site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-Q4wO8wFsdFk" style="border-left-color: rgb(115,108,100);"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-maroon site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search/" data-ht="Headersearch" style="border-color: rgb(115,108,100);"><span class="site-nav-span site-nav-span-theme-maroon site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover maroon-theme-bg-hover site-nav-search-span">Search</span><span class="site-nav-theme-border search-theme-bg maroon-theme-bg" style="background-color: rgb(115,108,100) !important;"></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wEoqsE", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wFZxO0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wEGToM", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wEvCBU", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wFcu0s", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wFV3Do", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wF1Vy0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wFPER8", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wFaQxs", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wE733M", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wFsdFk", "options": null, "oembedprovider": null}, {"name": "site-nav-social-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wE88Gc", "options": null, "oembedprovider": null}, {"name": "site-nav-firefly-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "Q4wO8wE8n2Q", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//detne.ws/2GC456E&amp;text=Detroit%20Lions%2C%20Matt%20Patricia%20won%27t%20face%20NFL%20discipline%20from%201996%20allegations&amp;via=detroitnews"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//detne.ws/2GC456E&amp;text=Detroit%20Lions%2C%20Matt%20Patricia%20won%27t%20face%20NFL%20discipline%20from%201996%20allegations&amp;via=detroitnews"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/&media=https://www.gannett-cdn.com/-mm-/e87cdba99df0c018ef881ee354c5d5229fcf48b9/c=0-154-2408-1515&r=x1683&c=3200x1680/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg&description=The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/8940cb0f519f07c0970857a25f414452a5345751/c=0-242-2417-2659&r=x63&c=60x60/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg" alt="" /><h4 class="util-bar-share-summary-title">Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations</h4><p class="util-bar-share-summary-description">The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/"
                                    data-image="https://www.gannett-cdn.com/-mm-/e87cdba99df0c018ef881ee354c5d5229fcf48b9/c=0-154-2408-1515&r=x1683&c=3200x1680/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg"
                                    data-title="Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Detroit Lions, Matt Patricia won't face NFL discipline from 1996 allegations &#13;&#13;The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach.  &#13;&#13;Check out this story on detroitnews.com: https://detne.ws/2GC456E</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcLACIUAAAAAPLABOr22JCXRoTG-_lo3Nl8kFpv"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"><span class="util-bar-comment-count">
                                6
                            </span></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.detroitnews.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/21/detroit-lions-matt-patricia-wont-face-nfl-discipline-1996-allegations/629559002/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-Q4wPYbAuV4Q" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-Q4wPYbBPPhk" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Detroit Lions, Matt Patricia won&#39;t face NFL discipline from 1996 allegations</h1></section><section id="module-position-Q4wPYbBoJHk" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-Q4wPYbALcP0" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item"><a rel="author" href="http://www.detroitnews.com/staff/10051568/justin-rogers/">Justin Rogers</a>, The Detroit News</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 2:05 p.m. ET May 21, 2018 | <span class="asset-metabar-time-updated">Updated 2:15 p.m. ET May 21, 2018</span></span></div></section><section id="module-position-Q4wPYbArdI0" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-Q4wPYbARLfE" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-Q4wPYdUNMX4" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleattophtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-uw-iframe-video uw-iframe-video story-video inline-story-video priority smallarticleattophtml5"
            style="width: 540px; height: 304px;"
            data-video-id="34760037"
            
        ><iframe
                        class='uw-iframe'
                        src='https://uw-media.detroitnews.com/video/embed/34760037?sitelabel=reimagine&amp;continuousplay=true&amp;placement=uw-smallarticleattophtml5&amp;keywords=football%2Cseriousness%2Coverall-negative%2Csport%2Camerican-football%2Csexual-assault%2Cdetroit-lions&amp;simpleTarget=&amp;simpleExclusion=disasters&amp;pagetype=story'
                        name='34760037'
                        frameborder='0'
                        allowfullscreen
                        scrolling="no"
                        allow="autoplay; fullscreen"
                        style='background-image: url(https://www.gannett-cdn.com/-mm-/9f2c77c49ee5c8c5597ec74afecf329ec1d3fc20/r=540/https/media.gannett-cdn.com/52815481001/52815481001_5783197092001_5783187404001-vs.jpg)'
                    ></iframe><meta itemprop="name" content="Matt Patricia: &#39;I&#39;m here to defend my honor&#39;"/><meta itemprop="image" content="https://www.gannett-cdn.com/-mm-/9f2c77c49ee5c8c5597ec74afecf329ec1d3fc20/r=540/https/media.gannett-cdn.com/52815481001/52815481001_5783197092001_5783187404001-vs.jpg" /><meta itemprop="thumbnailUrl" content="https://media.gannett-cdn.com/52815481001/52815481001_5783197091001_5783187404001-th.jpg" /><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "345", "create_date": "5/10/2018 12:35:03 PM", "short_url": "https://detne.ws/2KbYbLX", "contentSourceCode": "PDTN", "videocontentprovider": "Matt Patricia: 'I'm here to defend my honor'", "topic": "home,news,sports,sports_lions", "parsleykeywords": ["Detroit Lions"], "taxonomyEntities": [{"TaggingStatus": "AutoTagged", "DisplayName": null, "Name": "Detroit Lions", "Attributes": {}, "Path": "SPORTS ORGANIZATIONS/NFL/Detroit Lions", "RelevanceScore": 1, "DateTagged": "2018-05-10T12:36:53.837Z", "AssociatedContentCount": 0, "ParentId": "bc6f3394-c996-4d12-991b-31dad56fd395", "TopicType": "Automated", "IsPrimary": true, "Type": "Organizations", "Id": "a9d615a6-a025-4346-9c29-28956ed45852"}], "highest_rendition": null, "id": 34760037, "ssts_string": "sports/nfl/lions", "mobile_url": "https://detne.ws/2KbYbLX", "presto_keywords": "Detroit Lions", "meta_length": 93, "asset_metadata": {"crops": null, "items": {"origin": "345", "series": "", "topic": "home,news,sports,sports_lions", "autoarchive": "true", "keywords": "Detroit Lions", "brightcoveaccount": "52815481001", "content-protection-state": "free", "excluderightnow": "False", "startdate": "5/10/2018 12:00:00 PM", "viraldistribution": "true", "longdescription": "", "majorchange": "False", "isimport": "true", "thumbnail": "https://media.gannett-cdn.com/52815481001/52815481001_5783197091001_5783187404001-th.jpg?pubId=52815481001", "propertyid": "345", "videostill": "https://media.gannett-cdn.com/52815481001/52815481001_5783197092001_5783187404001-vs.jpg?pubId=52815481001", "status": "complete", "attribution": "Daniel Mears, The Detroit News", "tags": "Detroit Lions,345,sports,lions", "lastaction": "published", "user": "datomhave", "excludemobile": "False", "brightcoveid": "5783187404001", "enddate": "5/11/2018 12:00:00 PM", "name": "Matt Patricia: 'I'm here to defend my honor'", "awspath": "sports/football/nfl", "datecreated": "5/10/2018 12:35:03 PM", "credit": "Daniel Mears, The Detroit News", "length": "01:33", "previewurl": "https://media.gannett-cdn.com/52815481001/52815481001_5783189459001_5783187404001.mp4", "interactive": "false", "shortdescription": "Detroit Lions head coach Matt Patricia speaks at a press conference, concerning his indictment in a 1996 sexual assault case, at the training facility in Allen Park, Michigan on May 10, 2018.  Patricia says he was falsely accused.", "adsenabled": "False"}}, "purchasable": true, "ssts": {"storysubject": null, "section": "sports", "topic": "lions", "subsection": "nfl", "leafName": "lions", "taxonomyEntityDisplayName": "", "subtopic": ""}, "priority": null, "still_url": "https://media.gannett-cdn.com/52815481001/52815481001_5783197092001_5783187404001-vs.jpg", "series": null, "cst": "sports/football/nfl", "adsenabled": false, "type": "video", "full_url": "https://www.detroitnews.com/videos/sports/nfl/lions/2018/05/10/matt-patricia-im-here-defend-my-honor/34760037/", "status": "published", "description": "Detroit Lions head coach Matt Patricia speaks at a press conference, concerning his indictment in a 1996 sexual assault case, at the training facility in Allen Park, Michigan on May 10, 2018.  Patricia says he was falsely accused.", "expire_date": "5/11/2018 12:00:00 PM", "geoTag": null, "siteId": 397, "transcript": {"transcriptKeywords": [], "captions": [], "confidence": 0, "document": ""}, "brightcove_id": "5783187404001", "iso_8601_length": "PT01M33S", "hlsUrl": "https://secure.brightcove.com/services/mobile/streaming/index/master.m3u8?videoId=5783187404001&pubId=52815481001&secure=true", "url": "https://www.detroitnews.com/videos/sports/nfl/lions/2018/05/10/matt-patricia-im-here-defend-my-honor/34760037/", "mp4Url": "https://media.gannett-cdn.com/52815481001/52815481001_5783195360001_5783187404001.mp4", "title": "Matt Patricia: 'I'm here to defend my honor'", "preview_url": "https://media.gannett-cdn.com/52815481001/52815481001_5783189459001_5783187404001.mp4", "thumbnail": "https://media.gannett-cdn.com/52815481001/52815481001_5783197091001_5783187404001-th.jpg", "iso_8601_created": "2018-05-10T12:35:03", "credit": "Daniel Mears, The Detroit News", "length": "1:33", "webtemplate": "SmallPlayerForPriorityVideo", "processed": true, "keywords": "Detroit Lions,345,sports,lions", "position": 0, "asset_document": "", "assetGroup": {"name": "DetroitNews", "title": "", "url": "", "sstsId": "", "siteId": 397, "type": "", "id": 2367}, "page_url": "https://www.detroitnews.com/videos/sports/nfl/lions/2018/05/10/matt-patricia-im-here-defend-my-honor/34760037/"}</script><script type='json/data' class='ui-video-placement-data'>{"enableUwPlayer": true, "enable": true, "ads": true, "mediatemplate": false, "gannett_continuous_endslate": true, "mutedAutoplay": false, "share": true, "enableLogging": true, "name": "smallarticleattophtml5", "width": 540, "apsEnabled": true, "scrollingplayer": true, "autoplay": true, "embed": true, "height": 304, "uwConfigParams": "&pagetype=story", "analyticsEnabled": true, "uwAutoplay": true}</script><meta itemprop="uploadDate" content="2018-05-10T12:35:03" /><meta itemprop="duration" content="PT01M33S" /></div><div class="ui-video-controls story-video inline-story-video priority" style="width: 540px;"><p class="video-desc" itemprop="description">
    Detroit Lions head coach Matt Patricia speaks at a press conference, concerning his indictment in a 1996 sexual assault case, at the training facility in Allen Park, Michigan on May 10, 2018.  Patricia says he was falsely accused.
    <span class="credit">Daniel Mears, The Detroit News</span></p></div></div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["disasters"]);
Array.prototype.push.apply(window.simpleTarget, []);
</script></div><div id="module-position-Q4wPYdU_6v4" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-Q4wPYdDw2Q4" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-vertical" itemprop="url" src="https://www.gannett-cdn.com/-mm-/f0336fc53bdf652bdda6ea35ee1806a80e1914ec/c=120-0-2296-2901&amp;r=537&amp;c=0-0-534-712/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg" alt="tdndc5-6yvined8ga01ekw6ap3w_original" data-mycapture-src="https://www.gannett-cdn.com/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/ff0ce310ec8948d64c9908285a1e58dba1234afb/r=333x400/local/-/media/2018/05/09/DetroitNews/B99643245Z.1_20180509200215_000_G311ULPQE.1-0.jpg" /><span class="toggle"></span><meta itemprop="name" content="tdndc5-6yvined8ga01ekw6ap3w_original" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">Lions coach Matt Patricia</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Photo: Daniel Mears / Detroit News)</span></span></p></aside></section></div></div><div id="module-position-Q4wPYdUibaM" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//detne.ws/2GC456E&amp;text=Detroit%20Lions%2C%20Matt%20Patricia%20won%27t%20face%20NFL%20discipline%20from%201996%20allegations&amp;via=detroitnews"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//detne.ws/2GC456E&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments">
                
                    6
                
            </span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p class="speakable-p-1 p-text"><em>Allen Park &mdash;</em> The Detroit Lions and Matt Patricia will not face discipline from the NFL regarding a 1996 sexual assault allegation against the coach.</p><p class="speakable-p-2 p-text">&ldquo;Our office reviewed the matter with the Lions and Mr. Patricia, and ensured the club engaged in appropriate and thorough hiring practices and that the Coach did not mislead the team during the interview process,&rdquo; the NFL wrote in a statement on Monday. &ldquo;We determined that the Lions handled the interview process in a thoughtful and comprehensive manner and fully and appropriately complied&nbsp;with all applicable employment laws.</p><p class="p-text">&ldquo;As we learned from both Mr. Patricia and the Lions, the matter was not part of his employment interview process for job opportunities outside of or within the NFL. He was under no legal or other requirement to raise this issue.&rdquo;</p><p class="p-text">The league also clarified that the incident is not subject to the personal conduct policy since the allegations occurred well before Patricia was employed by an NFL team.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/09/matt-patricia-indicted-sex-assault/34742627/">Lions&rsquo; Patricia indicted, not tried in &rsquo;96 sex assault</a></span></p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/10/live-updates-matt-patricia-press-conference/34756115/">Lions&#39; Matt Patricia: &#39;Truth is on my side&#39;</a></span></p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/09/lions-reaction-news-matt-patricia-report/34748741/">Lions reaction to The News&#39; Matt Patricia report</a></span></p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More: </strong><a href="https://www.detroitnews.com/story/sports/nfl/lions/2018/05/12/lions-rod-wood-team-followed-law-matt-patricia-hire/605445002/">Lions&#39; Rod Wood: Team followed the law in Matt Patricia hire</a></span></p><p class="p-text">Patricia, along with a friend and college teammate, was&nbsp;arrested in March&nbsp;1996 for an alleged sexual assault that occurred in a South Padre Island, Texas, hotel. A grand jury eventually indicted both on one count of aggravated sexual assault, but the charges were dismissed when the accuser failed to return and take part in a potential trial.</p><div class="partner-placement partner-spike"></div><p class="p-text">The allegations had previously been unknown until they were uncovered by the Detroit News earlier this month. Patricia addressed the allegations with the media the next day, reaffirming his innocence.</p><p class="p-text">&ldquo;I&#39;m here to defend my honor and clear my name,&rdquo; Patricia said. &ldquo;Twenty-two years ago, I was falsely accused of something very serious &mdash; very serious allegations. There were claims made about me that never happened. I&#39;m thankful, on one level, that the process worked and the case was dismissed. At the same time, I was never given the opportunity to defend myself or to allow pushback and the truth to clear my name.&rdquo;</p><div class="partner-outstream"><div class="partner-video"></div></div><p class="p-text">The handful of Lions players who have spoken publicly since the allegations surfaced have been uniformly supportive of Patricia.</p><p class="p-text">&ldquo;Honestly, once coach Patricia came in and put that Lion on his chest like everybody else, he was one of us,&rdquo; linebacker Jarrad Davis said last week at the team&rsquo;s Taste of the Lions event at Ford Field. &ldquo;We&rsquo;ve got his back in everything he goes through and we expect the same from him.&rdquo;</p><p class="p-text">With the matter settled with the league, the Lions and Patricia can fully return attention to the field. The team kicks off its first OTA on Monday. &nbsp;</p><p class="p-text"><em>jdrogers@detroitnews.com</em></p><p class="p-text p-text-last"id="article-body-p-last"><em>twitter.com/Justin_Rogers</em></p><div id="module-position-Q4wPYdUPQ9A" class="story-asset detroitnews-inline-video-player-asset"><script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script><div class="embed"><div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90851"></div></div></div><div id="module-position-Q4wPYdVsGX0" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//detne.ws/2GC456E&amp;text=Detroit%20Lions%2C%20Matt%20Patricia%20won%27t%20face%20NFL%20discipline%20from%201996%20allegations&amp;via=detroitnews"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//detne.ws/2GC456E&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments">
                
                    6
                
            </span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div></div><aside class="story-right-rail"><section id="module-position-Q4wPYc-7OIo" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-Q4wPYc-uW6Q" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-Q4wPYc-r_Ds" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        More Stories
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/sports/college/michigan-state-university/spartans/2018/05/21/ex-msu-standout-nixes-nfl-call-higher-playbook/35185715/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/-mm-/4861210cc62f96764bb0d3847c2cbe1add980e88/c=498-0-2901-2403&amp;r=x83&amp;c=80x80/local/-/media/2018/05/21/DetroitNews/B99660340Z.1_20180521123135_000_GE720DPV4.1-0.jpg" width="80" height="80" alt="Ex-MSU standout nixes pros for call from higher playbook" class="more-section-stories-thumb"/><div class="play-btn-m clst-thumb-play-btn-m"></div></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/michigan-state-university/spartans/2018/05/21/ex-msu-standout-nixes-nfl-call-higher-playbook/35185715/"    data-ht="moresportsstories">
                    Ex-MSU standout nixes pros for call from higher playbook</a></h6><div class="more-section-stories-meta">
                    May 21, 2018, 12:45 p.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/high-school/2018/05/20/harrison-high-football-gears-last-hurrah/35173355/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/-mm-/5116251989c3b2a94b41e3b23eb649a96e8e3b57/c=867-0-4693-3826&amp;r=x83&amp;c=80x80/local/-/media/2018/05/20/DetroitNews/B99661666Z.1_20180520232306_000_GH020KVKI.1-0.jpg" width="80" height="80" alt="Farmington Hills Harrison football gears up for last hurrah" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/high-school/2018/05/20/harrison-high-football-gears-last-hurrah/35173355/"    data-ht="moresportsstories">
                    Farmington Hills Harrison football gears up for last hurrah</a></h6><div class="more-section-stories-meta">
                    May 21, 2018, 5:25 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/mlb/tigers/2018/05/20/tigers-minor-league-report-mud-hens-mowing/35170691/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/-mm-/48d4870926590ae2a9bc72ceb543e6a6e03f3226/c=0-0-2926-2926&amp;r=x83&amp;c=80x80/local/-/media/2018/05/20/DetroitNews/B99661860Z.1_20180520214736_000_GE520L6GU.1-0.jpg" width="80" height="80" alt="Tigers minor-league report: Mud Hens mowing them down" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/mlb/tigers/2018/05/20/tigers-minor-league-report-mud-hens-mowing/35170691/"    data-ht="moresportsstories">
                    Tigers minor-league report: Mud Hens mowing them down</a></h6><div class="more-section-stories-meta">
                    May 21, 2018, 5:26 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/mlb/tigers/2018/05/20/lirianos-gem-wasted-tigers-fall/35167805/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/-mm-/a141e8c625302a4059fd04bd840e0f2337608736/c=516-0-3311-2795&amp;r=x83&amp;c=80x80/local/-/media/2018/05/20/DetroitNews/B99661811Z.1_20180520200544_000_GEO20L2TF.2-0.jpg" width="80" height="80" alt="Francisco Liriano flirts with no-hitter, then Tigers bullpen blows it" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/mlb/tigers/2018/05/20/lirianos-gem-wasted-tigers-fall/35167805/"    data-ht="moresportsstories">
                    Francisco Liriano flirts with no-hitter, then Tigers bullpen blows it</a></h6><div class="more-section-stories-meta">
                    May 21, 2018, 4:46 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/nhl/2018/05/20/sundays-nhl-playoffs-vegas-reaches-stanley-cup-final/35170321/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/-mm-/b19f51a43d9046afece270408fd5b3449aa9c476/c=518-0-2588-2070&amp;r=x83&amp;c=80x80/local/-/media/2018/05/20/DetroitNews/B99661858Z.1_20180520212329_000_GEO20L1L1.2-0.jpg" width="80" height="80" alt="Sunday’s NHL playoffs: &#39;Golden Misfits&#39; reach Stanley Cup Finals" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nhl/2018/05/20/sundays-nhl-playoffs-vegas-reaches-stanley-cup-final/35170321/"    data-ht="moresportsstories">
                    Sunday’s NHL playoffs: 'Golden Misfits' reach Stanley Cup Finals</a></h6><div class="more-section-stories-meta">
                    May 21, 2018, 6:01 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/college/university-michigan/2018/05/20/charles-woodson-shea-patterson-michigan/35160403/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/-mm-/7678140a535c661fc18940b0bfb27f4d65f028bc/c=343-0-3331-2988&amp;r=x83&amp;c=80x80/local/-/media/2018/05/20/DetroitNews/B99661755Z.1_20180520171955_000_GH020KQSB.1-0.jpg" width="80" height="80" alt="Woodson: Patterson brings ‘playmaking’ to Michigan" class="more-section-stories-thumb"/><div class="play-btn-m clst-thumb-play-btn-m"></div></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/college/university-michigan/2018/05/20/charles-woodson-shea-patterson-michigan/35160403/"    data-ht="moresportsstories">
                    Woodson: Patterson brings ‘playmaking’ to Michigan</a></h6><div class="more-section-stories-meta">
                    May 20, 2018, 5:23 p.m.
                </div></li></ul></div></div></section><section id="module-position-Q4wPYc_swQ4" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-Q4wPYc-LDdc" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-Q4wPYc-nfuw" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=sports --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/partner/vendor/pbjsandwich.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/detroitnews-web-static-2468.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
